, ,

Correctif de sécurité pour Internet Explorer 6,7 et 8

La chose avait fait grand bruit concernant la faille de sécurité qui aurai permis à des pirates informatiques chinois (rumeur concernant même le gouvernement chinois) de pirater Google. Microsoft Internet Explorer dans toutes ses versions avait donc une faille de sécurité qui avait même poussé les autorités françaises et allemandes à conseiller de ne plus utiliser IE 6, 7 ou 8.

Le correctif est donc disponible depuis peu via le téléchargement automatique de Windows update (si activé). Disponible sur toutes les versions de Windows (XP, Vista, Windows 7, Server 2003, 2008 et 2008 R2).


Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *